Socket software

HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags: Protocol Library, RFC959, Winsock, C Source Module, TCP
HS FTP is a C C library written in C ...
Tags: Protocol Library, RFC959, Winsock, C Source Module, TCP


Serial Port Redirector 2.7.5
Serial Port Redirector is used to connect a serial application ...
Tags: debugging, serial port, com port, virtual serial port, redirect serial port
Serial Port Redirector is used to connect a serial application ...
Tags: debugging, serial port, com port, virtual serial port, redirect serial port

BIGSPEED Secure Socket Library 3.0
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption

Klorofil Platform 0.2
Open source free PHP platform developed by Saltanera to ease ...
Tags: networking, classes, free, collection, libraries
Open source free PHP platform developed by Saltanera to ease ...
Tags: networking, classes, free, collection, libraries

HS POP3 Library 2.0.3
HS POP is a software library in C supplied with ...
Tags: pop3 client source code, POP3 C, Email Client, pop3 source code, pop3 client c++
HS POP is a software library in C supplied with ...
Tags: pop3 client source code, POP3 C, Email Client, pop3 source code, pop3 client c++


HS SMTP 2.0.3
HS SMTP is a software library in C supplied with ...
Tags: secure smtp, smtp over tls, RFC821, SMTP, EMAIL
HS SMTP is a software library in C supplied with ...
Tags: secure smtp, smtp over tls, RFC821, SMTP, EMAIL

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: ntp, sntp c, ntp wince, ntp c, ntp client source
HS NTP is a software library in C supplied with ...
Tags: ntp, sntp c, ntp wince, ntp c, ntp client source

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags:TFTP, tftp source code, UDP, tftp library, Winsock
HS TFTP is a software library in C supplied with ...
Tags:TFTP, tftp source code, UDP, tftp library, Winsock

ActiveSocket Network Communication Toolkit 2.1
Toolkit to enhance your applications or scripts with client server ...
Tags: winsock, socket toolkit, wake on lan, vbscript, tool
Toolkit to enhance your applications or scripts with client server ...
Tags: winsock, socket toolkit, wake on lan, vbscript, tool

HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: Windows Mobile 5, TFTP Server, RFC1350, RFC 1350, TFTP Client
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: Windows Mobile 5, TFTP Server, RFC1350, RFC 1350, TFTP Client
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
